kết quả từ 1 tới 11 trên 11

Ðề tài: Video clip không thấy Hình, nhưng nghe được tiếng nói ???

  1. #1
    Thành viên chính thức
    Tham gia ngày
    Jun 20th 2009
    Bài gởi
    230
    Post Thanks / Like
    Rep Power
    13

    Default Video clip không thấy Hình, nhưng nghe được tiếng nói ???

    Khi tôi xem các đoạn video từ các news trên Internet explorer thì chỉ nghe được tiếng nói mà không xem được Hình..., Nhưng nếu tôi vào Google chrome thì tôi xem và nghe được rất tốt.
    Như vậy tại sao trong Internet explorer lại không xem được Hình vậy các bạn . cho ý kiến để sửa, cám ơn.

  2. #2
    Tả Thừa Tướng nkk72's Avatar
    Tham gia ngày
    Sep 15th 2010
    Nơi Cư Ngụ
    in Hell
    Bài gởi
    9,123
    Post Thanks / Like
    Rep Power
    817

    Default

    Hình như IE còn thiếu Flash player mới bị tình trạng như vậy . Cài thêm Adobe flash player vô cho nó , nhớ tìm đúng phiên bản dành cho IE .

  3. #3
    Thành viên chính thức
    Tham gia ngày
    Jun 20th 2009
    Bài gởi
    230
    Post Thanks / Like
    Rep Power
    13

    Default

    Trích Nguyên văn bởi nkk72 View Post
    Hình như IE còn thiếu Flash player mới bị tình trạng như vậy . Cài thêm Adobe flash player vô cho nó , nhớ tìm đúng phiên bản dành cho IE .
    đã cài biên bản Adobe flash player + java mới nhất nhưng vẫn không work...?

  4. #4
    Thành viên chính thức xlarge's Avatar
    Tham gia ngày
    Mar 18th 2009
    Bài gởi
    6,788
    Post Thanks / Like
    Rep Power
    508

    Default

    mấy trường hợp này đa số là flash player, thử vào làm giống chỉ dẫn của trang này coi được không
    _https://forums.adobe.com/thread/885448

  5. #5
    Tả Thừa Tướng nkk72's Avatar
    Tham gia ngày
    Sep 15th 2010
    Nơi Cư Ngụ
    in Hell
    Bài gởi
    9,123
    Post Thanks / Like
    Rep Power
    817

    Default

    Uhm... vậy thử thêm món vô nữa xem sao nhen ucuong , Mega codec pack ! lúc install thì nhớ để ý bỏ hết tùy chọn , ko cài thêm mấy cái linh tinh của nó vô máy .

    Code:
    http://filehippo.com/download_klite_mega_codec/
    Ngó lên góc trên bên tay phải , bấm vô dòng chữ "direct download".

  6. #6
    Thành viên mới ghi danh
    Tham gia ngày
    Jun 4th 2007
    Bài gởi
    1,063
    Post Thanks / Like
    Rep Power
    106

    Default

    hôm nay tui vừa sửa cái DELL OptiPlex 755 cho friend ,...hắn run w8.1 , trước đây video card là onboard , hắn đi lụm ớ đâu đó cái video card ATI Radeon HD 4550 512 Mb DDR3 (từ thời win Vista & Win XP) về gắn vô , computer tự đông update driver ,check phần díplay adapter thì nó là Ati Radeon HD 4500/5500 series.xem film thấy ok nhưng......khi vào youtube thì chì thấy 1 màn xanh lè (green) dù vẫn nghe sound như thường ,và hiện lên message update adobe flash player , tui cho update thử cũng y chang như vậy ,vào check trong adobe thì máy đã install flash player newest version rồi , nó báo có thể do hardware nên mới có trouble thôi
    tui vào Homepage của thằng ATI Radeon tìm driver cho cái 4550 , chỉ có driver cho HD 4300/4500 series ,tui lụm xuống install driver lại .vậy là ok coi youtube bình thường như hồi trước vậy
    nếu bro Ucuong có thay graphic card khác thì update driver cho đúng model nó sẽ work thôi
    * I7-3770@3.90GHz* NVIDIA GeForce GTX 650 1GB GDDR5 * 16GB DDR3 1600 Hynix * 256GB SAMSUNG SSD 830 series +3TB TOSHIBA DT01ACA 300 7200 rpm HDD * 27" CINEMA 3D D2743 LG
    iMac 27" * Os X El Capitan 10.11.1 * Core I7@3.4GHz * Nvidia GeForce GTX 680MX 2GB * 12GB DDR3 1600 * 128GB SSD + 1TB HDD

  7. #7
    Thành viên chính thức
    Tham gia ngày
    Jun 20th 2009
    Bài gởi
    230
    Post Thanks / Like
    Rep Power
    13

    Default

    đã làm hết tất cả những điều các bạn chỉ nhẫn như: download update Adobe flash player...download update graphics driver..v.v... nhưng vẫn không work ??? .nó chỉ work trong Google browser mà thôi...Xin nói thêm máy của tôi là Laptop.

  8. #8
    Thành viên chính thức
    Tham gia ngày
    Jan 8th 2015
    Bài gởi
    7
    Post Thanks / Like
    Rep Power
    0

    Default

    Chắc tại flas rồi

  9. #9
    Thành viên chính thức
    Tham gia ngày
    Mar 24th 2008
    Bài gởi
    617
    Post Thanks / Like
    Rep Power
    19

    Default

    codec ??

  10. Thanks lethiminh thanked for this post
  11. #10
    Thành viên chính thức
    Tham gia ngày
    Aug 12th 2012
    Nơi Cư Ngụ
    Naples Florida
    Bài gởi
    1,312
    Post Thanks / Like
    Rep Power
    169

    Default

    Cài window mới, mất camera
    4 năm trước tôi có cái laptop HP Pavilion G7 cài window 8 có build in camera. Mấy bữa nay gỡ cái window 8, gài lại cái window 7 ultimate. Mất camera service, vô trong kiếm không thấy camera. Tại sao? Help!!!!!!

  12. #11
    K-I-A NgV's Avatar
    Tham gia ngày
    Apr 28th 2006
    Nơi Cư Ngụ
    Singularity inside BlackHole
    Bài gởi
    19,829
    Post Thanks / Like
    Rep Power
    0

    Default

    Trích Nguyên văn bởi thienthanmunau View Post
    Cài window mới, mất camera
    4 năm trước tôi có cái laptop HP Pavilion G7 cài window 8 có build in camera. Mấy bữa nay gỡ cái window 8, gài lại cái window 7 ultimate. Mất camera service, vô trong kiếm không thấy camera. Tại sao? Help!!!!!!
    Có lẽ huynh chưa cài Webcam software, thử cài webcam driver download từ link dưới xem sao? tui nghĩ sẽ giải quyết được vấn đề của Huynh

    Code:
    http://ftp.hp.com/pub/softpaq/sp58501-59000/sp58600.exe

Similar Threads

  1. Edit video clip ?
    By dunghoivisao in forum Audio - Video
    Trả lời: 1
    Bài mới gởi: 03-21-2011, 17:52

Quyền Sử Dụng Ở Diễn Ðàn

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •